ホーム » パソコン » PHP 5.3.x で推奨されない機能

PHP 5.3.x で推奨されない機能


--- 広告 ---
--- 広告 ---

あらかんおやじです。

PHP 5.3.x で推奨されない機能

おいらはereg()とかsplit()を多用していたような気がする.....。

(^^;

--- 広告 ---
--- 広告 ---

 

この記事に関連する記事一覧

目 次
最近の投稿
--- 広告 ---
--- 広告 ---
お問い合わせ